stage1_2/Makefile.am
changeset 871 878e9bf4c6ec
parent 822 a7d9e0b8636b
child 1015 9414b0785849
--- a/stage1_2/Makefile.am	Wed Feb 19 22:27:11 2014 +0100
+++ b/stage1_2/Makefile.am	Fri Feb 28 11:27:53 2014 +0100
@@ -7,6 +7,9 @@
 # by other C++ code that will also be compiled.
 BUILT_SOURCES = iec_bison.hh
 
+%.hh: %.h
+	cp $< $@
+
 CLEANFILES = \
 	iec_flex.cc \
 	iec_bison.cc \