configure.ac
changeset 373 c9cb34469c74
parent 368 5526520f323f
child 385 c33367851350
child 1731 60b2aad9d40b
--- a/configure.ac	Mon Sep 25 16:04:19 2006 +0000
+++ b/configure.ac	Mon Sep 25 16:05:07 2006 +0000
@@ -32,7 +32,7 @@
 sourcedir=`cd ${modulesdir}/build && pwd -P`
 if test \! -r ${sourcedir}/Makefile; then
    echo
-   AC_MSG_ERROR([No Linux kernel tree in $sourcedir])
+   AC_MSG_ERROR([No Linux kernel sources in $sourcedir])
 fi
 
 AC_SUBST(LINUX_KERNEL_VERSION,[$version])