configure.ac
branchstable-1.1
changeset 1727 861f4715ed6f
parent 1726 00fc593f14fc
child 385 c33367851350
child 1731 60b2aad9d40b
--- a/configure.ac	Mon Sep 25 14:40:23 2006 +0000
+++ b/configure.ac	Mon Sep 25 17:28:31 2006 +0000
@@ -32,7 +32,7 @@
 sourcedir=`cd ${modulesdir}/build && pwd -P`
 if test \! -r ${sourcedir}/Makefile; then
    echo
-   AC_MSG_ERROR([No Linux kernel tree in $sourcedir])
+   AC_MSG_ERROR([No Linux kernel sources in $sourcedir])
 fi
 
 AC_SUBST(LINUX_KERNEL_VERSION,[$version])